0

Seconds parameter won't take in anything other than 0 as value

I need to make API multi-thread safe and thus a small gap in multiple calls to the same API URL will be quite beneficial. If there's a seconds parameter this could result in further more control over the execution of cronjob.

2 comments

Please sign in to leave a comment.